FORUM DU DYNA'MYTHE MINI CLUB DU NORD

http://DynaMytheMiniClub.fr
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Premiere restauration // 1300 SPI - Moteur en place et il tourne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Sam 14 Mar 2015 - 20:18

Des nouvelles ! Le moteur se remonte doucement... mais surement !

Déglaçage des cylindres et nouvelle peinture du bloc ( +5cv Very Happy )



Nouvelle segmentation



Installation des poussoirs et des pistons



Et voila ou j'en suis pour ce soir, nouveaux coussinets



Je m'amuse bien en remontant tout ca ! c'est beaucoup plus intéressant que le reste.

Si ca se passe bien demain j'installe la nouvelle pompe a huile, je bloque tout au bon couple de serrage, je nettoie la boite et je la fixe au bloc et après ca je verrais bien Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Lun 16 Mar 2015 - 8:25

Si ça continue comme ça, dans 1 mois elle est remontée pour le rallye de Béthune Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Lun 16 Mar 2015 - 9:21

C'est le but, je me depeche pour pouvoir faite le rallye :-)

Par contre j'ai un problème... en serrant les paliers je me suis aperçu que quand je bloquer les boulons du palier du milieu a la clé dynamo le vilo reste bloqué! pas de prob avec les autres

En procédant par étape je sais que c'est les coussinets en demi lune qui posent problème...quand je remet les ancien en place le vilo est dur mais bouge quand même.

C'est ce model que je monte

http://www.allpartsclassic.com/fr/Vilebrequin/714-vpw41-cales-laterales-vilebrequin-standard-1.html

Problème d'usinage ou cela vient de moi?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mer 18 Mar 2015 - 22:49

Bonnes nouvelles !

Apres re-demontage du vilo et nettoyage le problème de blocage avec les cales ne semble plus présents, ou beaucoup moins e, tout cas ! Apres blocage au bon couple il tourne, je dois utiliser un cliquet mais il tourne (en sachant que j'ai des segments et des coussinets neuf donc ca va se roder après avec le temps.

Apres un rapide coups de téléphone a mon revendeur il me confirme que les cales sont biens les bonnes.

J'en profite pour monter la nouvelle pompe a huile et dans le meme temps je remonte le bloc sur la boite.



Ca avance, normalement le moteur sera bientôt complètement remonter.

Plus ca avance et plus je stress d'avoir des problème a la mise en route Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Minicoman



Messages : 57
Date d'inscription : 13/07/2011
Age : 39
Localisation : Houplines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 19 Mar 2015 - 14:06

C'est beau quand c'est neuf. Very Happy

_________________
Love (º.==.º)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 19 Mar 2015 - 23:35

Ouaip ! j’espère que ca restera longtemps comme ca... No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 20 Mar 2015 - 8:18

Pour le redémarrage, ça le fera !! ça ne devrait être qu'une formalité...
Quoique tu as une SPI... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 20 Mar 2015 - 8:37

Merci tu sais me réconforter... :-)

Pour la partie injection j'ai rien demonter pour le moment donc ça ira à ce niveau je pense, après ce qui m'inquiète plus c'est fuite d'huile, mauvais réglage, casse etc...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Minicoman



Messages : 57
Date d'inscription : 13/07/2011
Age : 39
Localisation : Houplines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 20 Mar 2015 - 16:08

Un moteur Anglais qui ne fuit pas, c qu'il n'y a pas d'huile dedans. Very Happy
Ok, je sort.

" fuite d'huile, mauvais réglage, casse etc... " ça se comprend, c pas cool quand ça arrive. Evil or Very Mad

_________________
Love (º.==.º)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Lun 23 Mar 2015 - 21:05

Ce week-end j'ai continué de remonter le moteur.

-Pose de la plaque + joint
-Le tendeur de chaîne
-Support de filtre a huile + joint
-Plaque d'obturation de le pompe a essence + joint
-Pompe a eau et deux trois bricoles...





======================================================

Et matin petite avancée sur la culasse.

Rodage des soupapes.

Avant :



Apres :



Encore une fois je suis plutôt content de moi pour une première...

Je me suis ensuite souvenu que j'avais un marbre de mon père dans le garage !



Petit nettoyage du marbre et nettoyage très léger des plans de joint, juste pour dire de nettoyer sans trop attaqué.



Plan de joint propre et sièges de soupapes nickel Very Happy What a Face



Et je termine sur le plan de joint coté collecteur.
Bilan de la journée -> mal aux mains a cause du rodoire et des bras Orang-outan a force des faire des "8" avec la culasse sur le marbre scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mar 24 Mar 2015 - 9:28

C'est super beau en tout cas et tu es bien équipé, ça doit aider Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mar 24 Mar 2015 - 12:59

Merci Wink

Pour le matos je m'équipe en allant. Je n'avais presque rien il y a un an...

=======================

Culasse toute neuve ! :-D

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mer 25 Mar 2015 - 20:51

Aujourd'hui installation du carter de distribution et du nouvel embrayage !



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Lun 30 Mar 2015 - 14:19

Installation de la culasse avec joints se queues de soupape neufs, calortstat neuf et réglage du jeu de soupape.



==========================

J'ai un petit doute pour l'embrayage. J'ai tout changer sauf le VM et le moyeu (voir photo, ce n'est pas a moi mais elle correspond exactement a ce que j'ai fais)



et j'ai un petit doute sur le sens du montage du Moyeu, en fait il y a trois sens pour le montage et je me pose la question (surement trop tard pale ) du sens de montage.

J'ai bien un "détrompeur" comme sur la photo.



Cette encoche se position d'une certaine façon ou pas? c'est le seul moment ou je n'est pas de photos "avant démontage"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mer 1 Avr 2015 - 23:38

Bonne nouvelle ! Le moteur n'attend plus que d’être mis en route !







Nettoyage du démarreur, de l’alternateur et du récepteur d'embrayage.
Peinture du cache culbu, de la bobine, du support de radiateur et de plusieurs petits éléments
Mise en place temporaire du radiateur.

Maintenant il me reste a attendre l'e-mail de mon fournisseur de pièces pour finir le montage Very Happy

Quoique... je vais surement en profiter pour ranger un peu le garage parce-que la... :-/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rpvp62
MEMBRE DU DMC
avatar

Messages : 238
Date d'inscription : 22/01/2011
Localisation : Arras - Pas de calais

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 2 Avr 2015 - 8:00

Bravo!!! c'est très beau

Pour le rangement, on en est tous là.... lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 2 Avr 2015 - 8:18

Merci !

C'est clair que la j'accumule les bordel un peu partout :-D

"normalement" je serais la avec la Mini pour la Road Runner ! Je croise les doigts
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Minicoman



Messages : 57
Date d'inscription : 13/07/2011
Age : 39
Localisation : Houplines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 2 Avr 2015 - 10:21

Jolie. Cool
Belles photos aussi. Tu maitrise le sujet, non.

_________________
Love (º.==.º)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 2 Avr 2015 - 12:19

Merci ;-)

Pour les photos je ne maîtrise pas spécialement, j'utilise mon téléphone en plus jocolor je vais essayer d'en faire des plus sympa ce week-end avec mon numérique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 3 Avr 2015 - 8:13

Bonne nouvelle ça !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Coyote
MEMBRE DU DMC
avatar

Messages : 938
Date d'inscription : 05/03/2009
Age : 44
Localisation : Bailleul

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 3 Avr 2015 - 8:41

Trés belle réalisation et dire que je vais devoir faire la même chose pour l'Inno.

On compte sur toi pour le 26 avril
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jean baptiste
MEMBRE DU DMC
avatar

Messages : 806
Date d'inscription : 30/10/2009
Age : 32
Localisation : arras 62

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 3 Avr 2015 - 10:20

très beau Very Happy

_________________
c'est parce que la vitesse de la lumiere est superieur a celle du son que tant de gens paraisse brillent avant d'avoir l'air con.  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 3 Avr 2015 - 16:39

Merci pour vos messages cheers j’espère aussi etre présent pour le 26 ! c'est mon but.

Je vais essayer de faire tourner le moteur ce week-end, j’espère que ca ira pale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 3 Avr 2015 - 22:27

Je viens de faire un test avec le démarreur. En le connectant à ma batterie (charge complète) et en faisant contact entre les deux bonnes pour activer le démarreur deux choses se passent.

- sans bougies le volant moteur tourne bien et entraîne pompe à eau, alternateur etc...
- avec les bougies, la rotation s'amorce mais s'arrête rapidement quand la compression et trop forte... Je re-amorce le démarreur et la même constat.

Avec l'étincelle des bougies ça risque de démarrer? Ou méthode plus "barbare", je pousse ma voiture ? Comme pour démarrer sans batterie.

Je pense que dureté à tourner le vilebrequin vient des cales de jeu latéral (voir page précédente). D'après Greg de Mini-Shop le problème sera résolu après qq minutes de rotation du moteur. Les coussinets, cales et segments se roderont.

Qu'en pensez-vous....? Ça ira ou je dois tout re-demonter Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Coyote
MEMBRE DU DMC
avatar

Messages : 938
Date d'inscription : 05/03/2009
Age : 44
Localisation : Bailleul

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Sam 4 Avr 2015 - 9:57

Je pense que tu peux faire confiance à Greg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   

Revenir en haut Aller en bas
 
Premiere restauration // 1300 SPI - Moteur en place et il tourne !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Premiere restauration // 1300 SPI - Moteur en place !
» nouvelle jeunesse pour mon x1/9 1300 (nouveau moteur) .
» Demande de conseil pour choix premiere restauration
» Mon moteur 3.3 V6 ne tourne pas comme une Horloge!!
» premiere restauration:mini 1000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DU DYNA'MYTHE MINI CLUB DU NORD :: ENTRETIENS - TECHNIQUES ET RESTAURATIONS :: VOS RESTAURATIONS-
Sauter vers: