FORUM DU DYNA'MYTHE MINI CLUB DU NORD

http://DynaMytheMiniClub.fr
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Premiere restauration // 1300 SPI - Moteur en place et il tourne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mar 24 Juin 2014 - 22:48

Apres plusieurs mois d’absence je reviens ici ! je me lance enfin dans la restauration de ma Mini.

C'est une première pour moi... je ne sais pas trop ou je vais mais je sais que je veux un compartiment moteur et un berceau comme neuf. Je vais aussi faire une petite optimisation moteur  pour en profiter encore plus  Razz 

Pour le reste, je verrais en avançant.



Apres une petite apres-midi de tâtonnement



Il me reste a désaccoupler les rotules de direction et ôter les écrous des supports AR de berceau pour déposer le moteur avec le berceau (par le bas forcement  Laughing )

Je vais chercher un arrache rotule demain et je fais ca dans la semaine.

Je pensais avoir plus de problèmes que ca mais en fait non...  cheers 

J’espère que la suite se passera aussi bien  Razz 

J'ai une petite question pour le moment. En retirant la pipe d'admission et le corps d'injection j'ai entendu une piece tombé. Sur le coups pas moyen de la trouver.... Mad  En faisant la vidange je retrouve une pièce, et ensuite une deuxième ....

Impossible de savoir ou elles se mettent  Evil or Very Mad 



Je me suis dis qu'elle se place peut etre sur la pipe d'admission mais ca ne me semble pas être ca

[/url]

  


Dernière édition par Cubeman le Lun 20 Avr 2015 - 22:59, édité 4 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
babice
Admin
avatar

Messages : 403
Date d'inscription : 10/03/2010
Age : 43
Localisation : Renescure 59

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mer 25 Juin 2014 - 10:47

bonjour
c'est bien dans la pipe d'admission ou culasse, ce sont des bagues permettant de centrer la pipe sur la culasse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mer 25 Juin 2014 - 12:49

OK merci, ça me rassure. Si j'ai le temps je pense descendre le moteur cet après-midi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 27 Juin 2014 - 22:27

Un peu de news ! ca avance un peu dans le démontage de la bete  Twisted Evil 

Avec l'aide de deux paires de bras en plus de miens nous avons réussi a lever la caisse pour libérer le berceau avant avec le moteur.





Apres un petit coup d’œil rapide je m’aperçois que l’état du berceau n'est pas bon du tout...  affraid affraid 

- Angle avant/gauche du berceau




- Angle avant/droit du berceau


- Fissure au niveau du tirant moteur inferrieur


Je savais pour le tirant moteur, mais pas pour le reste.... j'ai bien peur que le berceau avant soit HS  Crying or Very sad 

Vous en pensez quoi?

Pour le reste j'ai mon collecteur fissuré.



Je m'en suis aperçu en voyant le dépôt sur le bloc moteur



Niveau carrosserie j'ai aussi un peu plus de taff que prévu  Mad 





La Mini vient de Paris... Ca explique les supports de "pare buffle" enfoncés  Evil or Very Mad 


Voila pour les mauvaises nouvelles....

Maintenant j'en suis la




==========================

La grosse question que je me pose -> Refaire le berceau avant ou le changer?...

Ca fait quand même beaucoup de "rustines" pour un élément crucial niveau fiabilité/sécurité non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didy1982

avatar

Messages : 74
Date d'inscription : 14/12/2013
Age : 35
Localisation : le bizet (Belgique)

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Sam 28 Juin 2014 - 4:08

ça avance depuis l'ouverture du poste! 

Personnellement je changerai le berceau pour repartir sur de bonnes bases et une fois la restauration de le mini achevé je le referai comme ça j'ai de la pièce de rechange (ou disons qui peu dépanner).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Sam 28 Juin 2014 - 7:09

Oui ca avance plutôt bien pour le moment, j’espère que ca va continué  Laughing 

Pour le berceau je pense que c'est ce que je vais faire... n'ayant que tres peu de connaissances en soudure ca risque d’être compliqué  Mad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Sam 28 Juin 2014 - 19:00

Vous savez me dire si il existe plusieurs modèles de berceau en fonction de l’année ou du moteur?

Si jamais vous avez ca dans votre garage et que vous voulez vous en débarrasser, ca m’intéresse  tongue 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Lun 30 Juin 2014 - 16:52

Oui ce n'est pas le même berceau que les boîtes automatiques et non plus des berceaux avec non pas une fixation en 34 mais 2 en 13 il me semble... Mais je pense qu'à partir de 80 (voir même avant) alors ils sont pareil tant que tu prends un boîte manuelle !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Lun 30 Juin 2014 - 17:25

Ok merci !   

J'ai surement trouvé mon bonheur pour 30€  cochonou





Pour le prix il me semble plutôt propre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mar 1 Juil 2014 - 22:09

Le moteur n'est plus sur le berceau  cheers 

J'ai aussi eu le temps de démonter un peu la culasse et le carter de distrib.

Avec l'aide d'un palan "made by my father"  Razz 


Il n'est pas utilisé pour ca habituellement mais la j'avoue qu'il m'aide bien  Rolling Eyes 





Apres avoir déculassé



Le joint ne présente pas de fissures mais j'ai l'impression qu'il pourri un peu et il se "dédouble" et craque quand je le tord très légèrement



Pour le reste je ne sais pas trop, j'attend vos commentaires sur l’état du moteur. Désolé si les photos ne sont pas terrible mais je ne sais pas trop ou regarder pour le moment  Rolling Eyes 











Sans le joint de culasse





Dessous de culasse / soupapes.





La différence de couleur entre les soupapes n'est pas bon signe non? problème de combustion?







Je bloque un peu la pour démonter cette partie... j'ai les bon outils (enfin je pense...) mais je préfère être sur avant de casser quelque chose. Je dois bien bloquer le coter ou il y a l'embrayage et desserrer de ce coter?





C'est bien ca? désolé pour mon ignorance mais a ce stade je découvre tout  Embarassed 

Et pour la fin, une autre photo du berceau retourner



Aie Aie Aieeeeeee c'est vraiment pas beau  affraid

J’espère ne pas avoir fait d'erreur en démontant, je prend mon temps et le max de photos possible pour pouvoir remonter  Laughing 

Maintenant j'attends vos avis/commentaires sur l'etat du cœur de ma SPI   
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Dim 6 Juil 2014 - 18:49

Je profite de la pluie pour passer un peu de temps sur la Mini, plutôt sur le berceau que je viens d'acheter pour remplacer le miens.

Avec comme outils
- Une meuleuse
- un disque/brosse métallique
- du temps et du courage  Smile

Comparaison entre l'ancien et le "nouveau"


Premier passage a la meuleuse












Finitions avec un embout plus petit sur perceuse









Sur les photos il reste des zones a faire, je vous rassure elle sont faites mais pas en photo

Maintenant place a la peinture ! Pour ca j'ai choisi l'Hammerite noir martelé dilué a 15% (avec le diluant de la même marque) pour faire ca proprement au pistolet. La encore c'est une première pour moi...

j’inaugure mon pistolet pour le berceau Embarassed 



















Plutôt content du résultat ! pour une première pas de coulures ou de grosses traces  Razz 


J’espère que le rendu sera aussi "solide" que l'epoxy... je vous confirme ca dans les prochains jours après que la peinture soit bien seche

======================================

Petit doute sur le modèle de berceau  Question 

En regardant les photos "avant peinture" je me rend compte que j'ai une différence de 1cm au niveau des trous de fixation des supports moteur...

Ancien



Nouveau



Normal a cause de mon ancien berceau un peu défoncé, ou réel problème?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Lun 7 Juil 2014 - 12:10

Un peu de stress ce matin en ouvrant le garage pour voir le résultat de la peinture...



Tres content de moi pour une première ! un peu de "peau d'orange" mais ce n'est pas une piece de carrosserie donc ca ira... et de tout façon a la première flaque d'eau :-/

La peinture est déjà bien sèche au toucher, j’espère que ce sera résistant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didy1982

avatar

Messages : 74
Date d'inscription : 14/12/2013
Age : 35
Localisation : le bizet (Belgique)

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mar 8 Juil 2014 - 3:10

si tu as acheté noir martelé l'effet peau d'orange est normal non? scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mar 8 Juil 2014 - 7:02

Oui apparemment c'est l'effet martelé qui donne ça. J'avais un doute comme c'était la première fois que je fais une peinture au pistolet...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mar 8 Juil 2014 - 20:55

Un peu de temps cette aprem pour le démontage de la culasse !

Comme je ne dispose pas de l'outillage spécifique pour compresser les soupapes j'en fabrique un moi même Very Happy

Je me gratte la tête 5 minutes et je trouve mon bonheur dans mon garage

- Pour fabriquer un lève soupapes "DIY" :

         * Un serre-joint
         * Un bouchon de Perrier (ou autre Laughing )
         * Une équerre plier a 45°



Et voila !!





Tadammmm ....🤦 ca fonctionne bien en plus  tongue 



Pas de jeu au niveau des soupapes, elles sont juste très sales











La culasse aussi ...





Si c'est utile j'ai d'autres photo en gros plan.

Pour moi les joints de queues de soupapes sont comme neuf, bien souple, sans traces ou fissures...



Je ne sais pas si l'huile passe quand même... une solution pour les tester et être sur? dans tout les cas je vais les changer.

Comme je bloque un peu je jette un œil aux pistons



J'ai un petit jeu entre le piston et le cylindre (sur les 4). Comme je ne sais sais pas si ce jeu est normal ou si c'est un signe que la segmentation est HS j'ai fais une petite vidéo.

J'ai besoin de conseils d'experts maintenant  Rolling Eyes 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Mer 9 Juil 2014 - 21:08

Merci la pluie ! encore une bonne raison de s'isoler dans le garage après le taff Rolling Eyes

Nettoyage de la culasse au decap four + brosse métallique sur perceuse. Pour finir le nettoyage un petit coup de nettoyeur haute pression et séchage avec la soufflette.

Gros plan sur la 12G940B





C'est tout de suite beaucoup plus propre Very Happy juste un petit "dérapage" avec le tournevis en grattant l'emplacement du calorstat. Mais c'est pas trop grave non? j'ai bien attention apres je vous rassure :s





Apres nettoyage des soupapes





Elle n'est pas en très bon état celle la non?... C'est récupérable après rodage?

Culasse + soupapes



J'ai nettoyer le plan de la culasse avec la brosse sur la perceuse... j'ai bien fait?....  silent 



CA BRILLE !!! :bravo:

Prochaine étape -> finition du décalaminage avec un grain plus fin et rodage des soupapes.

Je ne sais pas encore si la culasse va passer au rabot pour gagner en compression... Si vous avez une bonne adresse pour culasse et bloc moteur  Wink 

Voila c'est tout pour aujourd'hui Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 10 Juil 2014 - 23:15

Petit taff du jour !



Et mise en peinture des différentes pièces  Very Happy





Juste après la mise en peinture, j’espère que le rendu final ne sera pas aussi brillant  Neutral 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 11 Juil 2014 - 11:06

J'ai demandé à Grégoire mais il a pas !

C'est pas évident à avoir à prêter car c'est assez fragile (suivant la qualité que tu prends) et les mecs préfèrent le péter sur leurs bagnoles !! lol!

En tout cas, c'est un chouette taf que tu fais là !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 11 Juil 2014 - 11:39

Merci pour ton aide, c'est sympa.  

Mon père en a déjà fabriqué un, il le recherche en ce moment... Avec un peu de modifications il fonctionnera peux être  Razz 

Au passage, tu ne connais pas une bonne adresse pour rabotage de culasse, épreuve et vérification du bloc moteur ?

Merci, j'essaie de faire le moins de connerie possible pour une première restauration ...  Laughing 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 11 Juil 2014 - 17:02

Contacte Greg de mini shop en frontière belge ! Je ne connais plus ses prix mais il était pas très cher... Sinon, un pote va peut être récupérer un bloc de cooper alors un échange + soulte pourrait l'intéresser car il veut faire une bonne prépa !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoa59
MEMBRE DU DMC
avatar

Messages : 1407
Date d'inscription : 01/04/2009
Age : 34
Localisation : Valenciennes / Neuville St Vaast

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 11 Juil 2014 - 17:03

C'est grégory billiau sur fessebouc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 11 Juil 2014 - 17:51

OK merci, il est dans mes contacts je vais voir avec.

Je suis passé chez lui l'année dernière monter mes jantes  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 17 Juil 2014 - 11:29

Petite réception du jour !





Ca me laisse de quoi faire pour remettre le train avant a neuf en attendant l'arrache embrayage pour continuer a démonter le bloc moteur.

Je sais deja quoi faire de mon apres midi :-D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cubeman

avatar

Messages : 133
Date d'inscription : 10/02/2013
Age : 29
Localisation : Noeux Les Mines

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Jeu 17 Juil 2014 - 21:32

Le remontage du berceau avant avance un peu, doucement mais surement...

J'essai de ne pas faire d'erreur en remontant tout ca Laughing











Et le reste de la restauration des autres pièces.







Voila pour aujourd'hui :-D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
minirunburn1.0

avatar

Messages : 106
Date d'inscription : 17/07/2013
Age : 38
Localisation : Inchy

MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   Ven 18 Juil 2014 - 9:55

a bien il est tous neuf ton berceau c est bon ca de voir qu il sert de nouveau j ai vue que tu n avais pas changer ta pompe a eau ??? tu aurais du le dire pour l arrache je te l aurrai passer pour ton jeu au piston je te les dit gazole tu remplis dans les cylindres les piston en bascule et tu le voie direct si ca passe a travers en moin de 30 min bon courage mien tio
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Premiere restauration // 1300 SPI - Moteur en place et il tourne !   

Revenir en haut Aller en bas
 
Premiere restauration // 1300 SPI - Moteur en place et il tourne !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Premiere restauration // 1300 SPI - Moteur en place !
» nouvelle jeunesse pour mon x1/9 1300 (nouveau moteur) .
» Demande de conseil pour choix premiere restauration
» Mon moteur 3.3 V6 ne tourne pas comme une Horloge!!
» premiere restauration:mini 1000

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
FORUM DU DYNA'MYTHE MINI CLUB DU NORD :: ENTRETIENS - TECHNIQUES ET RESTAURATIONS :: VOS RESTAURATIONS-
Sauter vers: